Question from the Symfony 5 test

What is the minimum PHP version for Symfony 5?

Easy

What is the minimum PHP version for Symfony 5?

Author: SmaĂŻne MillaniStatus: PublishedQuestion passed 3366 times
Edit
10
Community Evaluations
developer avatar
Obsolete
Lucas Lecoin
28/03/2024
You just have to search it. Why would you learn that ?